Änderungsvorschläge Website / Forum

Hier kann alles rein was "Rund um das Forum oder die SVE Website" betrifft
MrPosbi
Abteilung Attacke
Beiträge: 74
Registriert: 24. Nov 2017, 17:11

Re: Änderungsvorschläge Website / Forum

Beitrag von MrPosbi » 11. Jun 2018, 13:39

Kein Problem bei Firefox

Korrektur,wird gesendet,aber fehlermeldung
Platzhalter

Piwi
Abteilung Attacke
Beiträge: 42
Registriert: 26. Nov 2017, 16:34

Re: Änderungsvorschläge Website / Forum

Beitrag von Piwi » 15. Jun 2018, 13:06

Problem besteht bei mir auch bei Firefox. Die Website mit der Fehlemeldung wird beim Einloggen, beim Ausloggen und beim Posten angezeigt. Die entsprechenden Vorgänge funktionieren aber über die Aktualisierungsfunktion. Trotzdem nicht gut.

RePorta1905
Abteilung Attacke
Beiträge: 49
Registriert: 6. Dez 2017, 11:57

Re: Änderungsvorschläge Website / Forum

Beitrag von RePorta1905 » 15. Jun 2018, 13:20

Danke für die Hinweise! Wir geben das sofort an unseren Dienstleister weiter und hoffen, das Problem zeitnah beheben zu können.

Blau-schwarz-weiße Grüße
Niklas

Benutzeravatar
ESCRomano
Abteilung Attacke
Beiträge: 55
Registriert: 24. Nov 2017, 15:34

Re: Änderungsvorschläge Website / Forum

Beitrag von ESCRomano » 15. Jun 2018, 16:59

Bei mir auch mit Chrome !

Thekencoach
Abteilung Attacke
Beiträge: 117
Registriert: 25. Nov 2017, 09:13

Re: Änderungsvorschläge Website / Forum

Beitrag von Thekencoach » 20. Jun 2018, 13:57

Thekencoach hat geschrieben:
9. Mär 2018, 16:10
Website:
- Die Tabelle ist nicht "responsive" auf meinem Mobilgerät (iphone), der Großteil der Adresse wird leider abgeschnitten und zwingt mich dazu auf FUPA oder Kicker zu wechseln
- Die Tabelle erscheint derweil gar nicht...
- Die Anzeige der Website im Desktopmodus auf dem Mobilgerät ist leider nicht möglich
Könnt ihr hierzu etwas sagen? Danke!:)

Theke

Thekencoach
Abteilung Attacke
Beiträge: 117
Registriert: 25. Nov 2017, 09:13

Re: Änderungsvorschläge Website / Forum

Beitrag von Thekencoach » 20. Jun 2018, 13:57

BlauSchwarzWeißer hat geschrieben:
10. Jun 2018, 19:10
Beim ein- und ausloggen sowie beim Abschicken von Beiträgen kommt neuerdings eine Fehlermeldung, dass keine sichere Verbindung hergestellt werden kann. Auch beim neu laden der Seite kommt die Meldung, wenn ich die Forumsseite aber neu aufrufe, bin ich ein- /ausgeloggt bzw der Beitrag abgeschickt. Benutze Chrome. Vielleicht betrifft das Problem ja noch andere User.
Besteht weiterhin

Eintrachtfreund
Abteilung Attacke
Beiträge: 239
Registriert: 24. Nov 2017, 21:05

Re: Änderungsvorschläge Website / Forum

Beitrag von Eintrachtfreund » 20. Jun 2018, 17:06

Ist bei mir auch so. Aber wenn man die Seite erneut aufruft, ist man drin. Stört zwar ein wenig, aber kein großes Problem.

Benutzeravatar
Waldmensch
Abteilung Attacke
Beiträge: 64
Registriert: 25. Nov 2017, 09:56

Re: Änderungsvorschläge Website / Forum

Beitrag von Waldmensch » 16. Jul 2018, 23:38

Das gleiche Problem....nervt halt ein wenig, man ist schon irritiert. :)

Benutzeravatar
Gegengeradler
Abteilung Attacke
Beiträge: 549
Registriert: 24. Nov 2017, 14:07

Re: Änderungsvorschläge Website / Forum

Beitrag von Gegengeradler » 17. Jul 2018, 19:37

Das steht immer noch da:

Benutzeravatar
Chrisi
Abteilung Attacke
Beiträge: 89
Registriert: 24. Nov 2017, 18:17

Re: Änderungsvorschläge Website / Forum

Beitrag von Chrisi » 24. Jul 2018, 15:32

RePorta1905 hat geschrieben:
15. Jun 2018, 13:20
Danke für die Hinweise! Wir geben das sofort an unseren Dienstleister weiter und hoffen, das Problem zeitnah beheben zu können.

Blau-schwarz-weiße Grüße
Niklas
Das Problem besteht ja leider immer noch, was sagt der Dienstleister denn, aktueller Stand?

Antworten